Share
## https://sploitus.com/exploit?id=3D2EB075-50D1-5A54-ADA0-1A3BF6A0CC42
# CVE-2021-3129
Yet another exploit for CVE-2021-3129! Made to have more features and reliability. Based on https://pentest-tools.com/blog/exploit-rce-vulnerability-laravel-cve-2021-3129

DISCLAIMER: This script is made to audit the security of systems. Only use this script on your own systems or on systems you have written permission to exploit.