Share
## https://sploitus.com/exploit?id=60081279-7DD1-5967-B70A-14F531A30F89
<!-- Writed By : Dr.Linux -->

<a href="https://python.org" target="_blank">
<img src="https://img.shields.io/badge/python-v3.7-blue">
</a>

<a href="#">
<img src="https://img.shields.io/badge/platform-Linux%20%7C%20Windows%2011%20%7C%2010%20%7C%208.1%20%7C%207%20%7C-brown">
</a>

<h1>CVE-2022-33891</h1>

<hr>

<h3>Apache Spark <a href="https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2022-33891" target="_blank">Vulnerability</a> Exploit .</h3>

<h4>Created By : <a href="https://github.com/DrLinuxOfficial">Dr.Linux</a></h4>

<hr>
<h3>This Exploit Run With Python Version 3.7 and Newer Version Of Python .</h3>