Share
## https://sploitus.com/exploit?id=8BE9595C-B317-566A-85A0-3A25100C72EF
# CVE-2019-15107_detection
This script determinate if a server is running a vulnerable version of Webmin.
Webmin <=1.920 command injection - CVE-2019-15107