Share
## https://sploitus.com/exploit?id=CNVD-2022-50234
Adobe Animate is an out-of-bounds write vulnerability in Adobe Animate, a Flash animation software from Adobe. An attacker could use this vulnerability to execute arbitrary code in the context of the current user.